<!DOCTYPE html>
<html lang="de-DE" class=" html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_disabled html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_entry_id_473 ">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Yoga nach Schlaganfall » Seite 1</title>
<meta name="description" content="Yoga nach Schlaganfall." />
<meta name="robots" content="noindex, follow" />
<link rel="canonical" href="http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/" />


<!-- page title, displayed in your browser bar -->




<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="//cdn.optimizely.com/js/3380912048.js"></script>

<!-- Scripts/CSS and wp_head hook -->
<link rel='dns-prefetch' href='//www.diana-yoga.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog &raquo; Feed" href="http://www.diana-yoga.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog &raquo; Kommentar-Feed" href="http://www.diana-yoga.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog &raquo; Yoga nach Schlaganfall Kommentar-Feed" href="http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diana-yoga.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=776e46b1a9a6c71f5ecbb91dedee0e4b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.diana-yoga.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.diana-yoga.de/wp-content/uploads/dynamic_avia/enfold-child.css?ver=589ae8308165b' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold-child/style.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diana-yoga.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://www.diana-yoga.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diana-yoga.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diana-yoga.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yoga-Übung &#8211; abwärtsgerichteter Hund' href='http://www.diana-yoga.de/2009/07/hund/' />
<link rel='next' title='Was ist Meditation?' href='http://www.diana-yoga.de/2009/08/was-ist-meditation/' />

<link rel='shortlink' href='http://www.diana-yoga.de/?p=473' />
<link rel="alternate" type="application/json+oembed" href="http://www.diana-yoga.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diana-yoga.de%2F2009%2F08%2Fyoga-nach-schlaganfall%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diana-yoga.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diana-yoga.de%2F2009%2F08%2Fyoga-nach-schlaganfall%2F&#038;format=xml" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Diana-Yoga Blog"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Yoga nach Schlaganfall"/>
<meta property="og:url" content="http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/"/>
<meta property="og:description" content="Am Wochenende hat mich eine Anfrage per Kommentar einer Leserin erreicht, den ich gerne zu einem neuen Yoga-Artikel aufgreifen möchte.

Die Dame fragte, ob sie nach einem Schlaganfall, den sie vor 3 Jahren erlitten hatte, mit Yoga etwas für ihre Gesundheit tun könne?

Ja, man kann mit Yoga eine Menge Positives für die Gesundheit tun. Yoga wird dem Körper auf dem Weg der Selbstheilung helfe ..."/>
<!-- /OpenGraph Tags -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diana-yoga.de/?wordfence_logHuman=1&hid=01D3F400857756E01AB9C2097AFC1778');
</script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog RSS2 Feed" href="http://www.diana-yoga.de/feed/" />
<link rel="pingback" href="http://www.diana-yoga.de/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu ul:first-child > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:180px; } 
</style>
<!--[if lt IE 9]><script src="http://www.diana-yoga.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

<link rel="icon" href="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-270x270.jpg" />


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: enfold-child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:50-PLA:13
WP:4.7.2
Updates: enabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9578705-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1624021941206209']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1624021941206209&amp;ev=PixelInitialized" /></noscript>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite nutzt Cookies, um Dir die optimale Nutzung zu ermöglichen.","dismiss":"Okay","learnMore":"Mehr Infos","link":"http://www.diana-yoga.de/datenschutz/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<style>
  a.cc_more_info { color: #945FA5;}
  a.cc_btn.cc_btn_accept_all { background-color: #945FA5;}
</style>
<!-- End Cookie Consent plugin --><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a8cab9cbc875f137a96f009c28e7364d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>
</head>




<body id="top" class="post-template-default single single-post postid-473 single-format-standard boxed verdana-websave _verdana " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_left av_extra_header_active av_entry_id_473'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/Yoga.Winsen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_gplus av-social-link-gplus social_icon_2'><a target='_blank' href='https://plus.google.com/109727391970359480884' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Gplus'><span class='avia_hidden_link_text'>Gplus</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_3'><a target='_blank' href='https://twitter.com/Diana_Yoga' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li></ul>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='http://www.diana-yoga.de/'><img height='100' width='300' src='http://www.diana-yoga.de/wp-content/themes/enfold-child/images/header.jpg' alt='Diana-Yoga Blog' /></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-7993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-themen-allgemein/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Themen allgemein</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-8015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-trends/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Trends</span></a></li>
	<li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-musik/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Musik</span></a></li>
	<li id="menu-item-8004" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/erlebnisbericht/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Erlebnisbericht</span></a></li>
	<li id="menu-item-7995" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/testbericht/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Testbericht</span></a></li>
	<li id="menu-item-8012" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-podcast/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga Podcast</span></a></li>
	<li id="menu-item-8010" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-fun/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga Fun</span></a></li>
</ul>
</li>
<li id="menu-item-7994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="http://www.diana-yoga.de/category/yoga-blog/asanas-yoga-uebungen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Asanas &#8211; Yoga-Übungen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/uebungstipps/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Übungstipps</span></a></li>
	<li id="menu-item-7996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-als-therapie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga als Therapie</span></a></li>
	<li id="menu-item-8011" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-fur-schwangere/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga für Schwangere</span></a></li>
</ul>
</li>
<li id="menu-item-7997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-faq/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga FAQ</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-8000" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-richtungen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Richtungen</span></a></li>
	<li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/indische-gotter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">indische Götter</span></a></li>
</ul>
</li>
<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://www.diana-yoga.de/category/yoga-blog/atmung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Atmung</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-8009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://www.diana-yoga.de/category/yoga-blog/meditation/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meditation</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-8013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-6"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-sutra/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga Sutra</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-8005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-7"><a href="http://www.diana-yoga.de/category/yoga-blog/ayurveda/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ayurveda</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-8"><a href="http://www.diana-yoga.de/category/yoga-blog/om-des-tages/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Om des Tages</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-9942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-9"><a href="http://www.yoga-in-winsen.de/yoga-in-der-gruppe/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kurse</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' data-scroll-offset='98'>

	

		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-473 post-loop-1 post-parity-odd post-entry-last single-big  post-473 post type-post status-publish format-standard hentry category-yoga-als-therapie'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/' rel='bookmark' title='Permanenter Link zu: Yoga nach Schlaganfall'>Yoga nach Schlaganfall			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2009-08-03T09:00:53+00:00" >3. August 2009</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/#comments" class="comments-link" >2 Kommentare</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="http://www.diana-yoga.de/category/yoga-blog/yoga-als-therapie/" rel="tag">Yoga als Therapie</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">von <span class="entry-author-link"  itemprop="author" ><span class="vcard author"><span class="fn"><a href="http://www.diana-yoga.de/author/diana/" title="Beiträge von Diana" rel="author">Diana</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="twoclick_social_bookmarks_post_473 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_473')){$('.twoclick_social_bookmarks_post_473').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn du hier klickst, wird der Button aktiv und du kannst deine Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"like","language":"de_DE"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.diana-yoga.de\/2009\/08\/yoga-nach-schlaganfall\/","post_id":473,"post_title_referrer_track":"Yoga+nach+Schlaganfall","display_infobox":"off"});}});
/* ]]&gt; */</script></div><p>Am Wochenende hat mich eine Anfrage per Kommentar einer Leserin erreicht, den ich gerne zu einem neuen Yoga-Artikel aufgreifen möchte.</p>
<p><strong>Die Dame fragte, ob sie nach einem Schlaganfall, den sie vor 3 Jahren erlitten hatte, mit Yoga etwas für ihre Gesundheit tun könne?</strong></p>
<p>Ja, man kann mit Yoga eine Menge Positives für die Gesundheit tun. Yoga wird dem Körper auf dem Weg der Selbstheilung helfen. Je besser man seinen Körper wahrnimmt, desto eher kann man positiv auf ihn einwirken. Durch eine gezielte tiefe Atmung kann das Nervensystem gestärkt und der Energiefluss unterstützt werden, Verspannungen lösen sich.</p>
<p>Durch Yoga lernt man, auch schwierige Situationen aus einem anderen Blickwinkel zu betrachten. Dadurch dass der Kopf sich zum Beispiel komplett auf die Atmung fokussiert, kann man an der Verbesserung der Bewegungseinschränkung arbeiten, da diese sonst evtl. negativ durch den Geist beeinflusst sind.</p>
<p>Aufgrund der wenigen Hintergrundinformationen die mir vorliegen, wäre es unverantwortlich einfach ein paar Übungen vorzuschlagen ohne konkret auf die spezielle Situation einzugehen. Gerade wenn man Yoga als Therapie einsetzen möchte, ist wichtig vorher einige Rahmenbedingungen zu kennen: Was war Grund für den Schlaganfall? Welche Einschränkungen bringt er mit sich? Wie ist die mentale Verfassung?</p>
<p>Mein Rat lautet: Wenn Ihr Arzt Ihnen bisher keine Einschränkungen in Sachen Sport auferlegt hat, wenden Sie sich  an eine(n) erfahrene(n) Yoga-Lehrer(in) in Ihrer Nähe. Sprechen Sie mit dem Yoga-Lehrer offen über Ihre konkreten Symptome und Beschwerden und lassen Sie sich darauf basierend ein individuelles Übungsprogramm zusammen stellen.</p>
<p>Damit Sie ganz sicher gehen können, nehmen Sie dieses Übungsprogramm zurück zu Ihrem Arzt. Wenn er die Übungen dann konkret sieht, kann er genau einschätzen, ob z.B. ein &#8222;abwärtsgerichteter Hund&#8220; bei Ihnen zu viel Druck auf die Blutgefäße im Kopf ausübt oder nicht. Viele Ärzte haben zwar schon von Yoga gehört, doch die konkreten Übungen sind Ihnen nicht bekannt, daher ist es zu Ihrer eigenen Sicherheit wichtig, Ihrem Arzt so viele Informationen oder Bilder der Yoga-Übungen wie möglich zur Verfügung zu stellen.</p>
<p>Achten Sie ansonsten auf ein möglichst stressfreies Leben und nehmen Sie sich viel Zeit für Entspannung und ausreichend Schlaf.</p>
<p>Ich wünsche Ihnen, dass sich Ihre Gesamtsituation weiter verbessert<br />
Ihre Diana</p>
<h4>
<p>Ähnliche Artikel:</h4>
<ul class="similar-posts">
<li><a href="http://www.diana-yoga.de/2011/06/yoga-hilft-bei-asthma/" rel="bookmark" title="27. Juni 2011">Yoga hilft bei Asthma</a></li>
<li><a href="http://www.diana-yoga.de/2011/09/knieschmerzen-beim-yoga/" rel="bookmark" title="19. September 2011">Knieschmerzen beim Yoga?</a></li>
<li><a href="http://www.diana-yoga.de/2010/11/was-tun-bei-spannungskopfschmerzen/" rel="bookmark" title="1. November 2010">Was tun bei Spannungskopfschmerzen?</a></li>
<li><a href="http://www.diana-yoga.de/2009/10/yoga-uebung-nackenschmerzen/" rel="bookmark" title="13. Oktober 2009">Einfache Yoga-Übung gegen Nackenschmerzen für unterwegs</a></li>
<li><a href="http://www.diana-yoga.de/2015/03/yoga-nach-bandscheibenvorfall-do-oder-dont/" rel="bookmark" title="16. März 2015">Yoga nach Bandscheibenvorfall Do oder Don‘t?</a></li>
</ul>
<p><!-- Similar Posts took 261.820 ms --></p></div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/&amp;t=Yoga%20nach%20Schlaganfall' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Yoga%20nach%20Schlaganfall&url=http://www.diana-yoga.de/?p=473' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>2</span>
   						<span class='comment-text'>Kommentare</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

			
			<div class='comment_container'>
			

			<ol class="commentlist" id="comments">
				    <li class="comment byuser comment-author-diana bypostauthor even thread-even depth-1" id="li-comment-10640">

        <div id="comment-10640">
        <article>
            <div class="gravatar">
                <img alt='Diana' src='http://0.gravatar.com/avatar/33e30667e0c068b0dbb74a7ec318c30a?s=60&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/33e30667e0c068b0dbb74a7ec318c30a?s=120&amp;d=blank&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />            </div>

            <!-- display the comment -->
            <div class='comment_content'>
                <header class="comment-header">
                    <cite class="author_name heading"><a rel="nofollow" href="http://www.diana-yoga.de" ><cite class="comment_author_name">Diana</cite></a></cite> <span class="says">says:</span>                    
                    <!-- display the comment metadata like time and date-->
                        <div class="comment-meta commentmetadata">
                            <a href="http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/comment-page-1/#comment-10640">
                                <time  >
                                    7. Februar 2017 um 19:01                                </time>
                            </a>
                        </div>
                </header>

                <!-- display the comment text -->
                <div class='comment_text entry-content-wrapper clearfix' >
                <p>Liebe Nicole,<br />
das tut mir von Herzen leid.<br />
In Worms und Umgebung kenne ich mich nicht aus.<br />
Suche doch einfach mal bei Google und rufe die einzelnen Yogalehrer an, die dir aufgrund ihrer Webseite sympatisch und kompetent erscheinen. Die Chemie sollte stimmen, probiere einfach aus.</p>
<p>Viel Erfolg und Namasté<br />
Diana</p>
                                                </div>
            </div>

        </article>
    </div>
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-10639">

        <div id="comment-10639">
        <article>
            <div class="gravatar">
                <img alt='Nicole Borheier' src='http://0.gravatar.com/avatar/cf6c296e289d5b8fe231619a4c778325?s=60&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/cf6c296e289d5b8fe231619a4c778325?s=120&amp;d=blank&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />            </div>

            <!-- display the comment -->
            <div class='comment_content'>
                <header class="comment-header">
                    <cite class="author_name heading"><cite class="comment_author_name">Nicole Borheier</cite></cite> <span class="says">says:</span>                    
                    <!-- display the comment metadata like time and date-->
                        <div class="comment-meta commentmetadata">
                            <a href="http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/comment-page-1/#comment-10639">
                                <time  >
                                    7. Februar 2017 um 15:22                                </time>
                            </a>
                        </div>
                </header>

                <!-- display the comment text -->
                <div class='comment_text entry-content-wrapper clearfix' >
                <p>Guten Tag, ich suche schon seit langer Zeit nach einer Möglichkeut, trotz eines Schlagafalles Yoga weiter auszuüben &#8211; nur wo? Ich lebe in Worms und bin nicht mobil. Hätten Sie einen Hinweis für mich? Herzlichen Dank!</p>
                                                </div>
            </div>

        </article>
    </div>
</li><!-- #comment-## -->
			</ol>
						
			
			
			
			
</div> <!-- end grid div--><div class='comment_container'><h3 class='miniheading'>Dein Kommentar</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2009/08/yoga-nach-schlaganfall/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.diana-yoga.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="1c0b1-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="text-29" class="widget clearfix widget_text"><h3 class="widgettitle">Namasté</h3>			<div class="textwidget"><p><img src="http://www.diana-yoga.de/wp-content/uploads/2016/08/Diana-Yoga-Namaste.jpg" width="200" height="266" align="center" alt="Diana-Yoga-Porträt" title="Porträt Diana-Yoga" border="0" /></p>
<p>Ich bin Diana, Yoga-Enthusiastin und Bloggerin. Auf meinem Blog Diana-Yoga schreibe ich über mein Leben als leiden-schaftliche Yogini auf und abseits der Yogamatte. Viel Spaß beim Lesen.</p>
</div>
		<span class="seperator extralight-border"></span></section><section id="text-30" class="widget clearfix widget_text">			<div class="textwidget"><hr /></div>
		<span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search">

<form action="http://www.diana-yoga.de/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Suche' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="text-14" class="widget clearfix widget_text">			<div class="textwidget"><hr /></div>
		<span class="seperator extralight-border"></span></section><section id="text-8" class="widget clearfix widget_text"><h3 class="widgettitle">Newsletter Anmeldung</h3>			<div class="textwidget">Du möchtest mehr von Diana-Yoga? Dann melde Dich jetzt für den Newsletter an und erhalte <strong>gratis</strong> eine Anleitung zum <strong>Sonnengruß</strong> zum Ausdrucken!
<center><a href="http://www.diana-yoga.de/post_notification_header/" target="_blank"><img src="http://www.diana-yoga.de/wp-content/themes/xmascat/images/sonnengruss-a.jpg" width="300" height="70" align="center" alt="Diana-Yoga-Newsletter abonnieren + Sonnengruß gratis" title="kein Artikel verpassen - Newsletter Diana-Yoga abonnieren" border="0" /></a></center>
<p style="padding-top:10px;">
<div class='avia-button-wrap avia-button-center '><a href='http://www.diana-yoga.de/post_notification_header/' class='avia-button  avia-icon_select-yes-left-icon avia-color-theme-color avia-size-medium avia-position-center '  target="_blank"   ><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' >Jetzt anmelden!</span></a></div>
</p>
<hr /></div>
		<span class="seperator extralight-border"></span></section><section id="text-11" class="widget clearfix widget_text"><h3 class="widgettitle">Yoga immer und überall</h3>			<div class="textwidget"><script type="text/javascript">// <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9578705-1']);
// ]]></script>
<center><a href="http://yogaeasy.de/diana-yoga" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent','Banner','YogaEasy','Click']);"><img src="http://www.diana-yoga.de/wp-content/uploads/2015/06/yoga-easy-start.jpg" width="300" height="250" align="center" alt="Yoga üben mit YogaEasy" title="1 Monat gratis üben bei YogaEasy" border="0" /></a></center>
</div>
		<span class="seperator extralight-border"></span></section><section id="text-27" class="widget clearfix widget_text">			<div class="textwidget"><hr /></div>
		<span class="seperator extralight-border"></span></section><section id="text-18" class="widget clearfix widget_text"><h3 class="widgettitle">Meine aktuelle Lektüre</h3>			<div class="textwidget"><a rel="nofollow" href="https://www.amazon.de/gp/product/3442220718/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3442220718&linkCode=as2&tag=diayog-21"><img border="0" src="http://ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=3442220718&Format=_SL250_&ID=AsinImage&MarketPlace=DE&ServiceVersion=20070822&WS=1&tag=diayog-21" ></a><img src="http://ir-de.amazon-adsystem.com/e/ir?t=diayog-21&l=as2&o=3&a=3442220718" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</div>
		<span class="seperator extralight-border"></span></section><section id="text-28" class="widget clearfix widget_text">			<div class="textwidget"><hr /></div>
		<span class="seperator extralight-border"></span></section><section id="text-19" class="widget clearfix widget_text"><h3 class="widgettitle">Beliebte Blog-Artikel</h3>			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section><section id="avia_combo_widget-2" class="widget clearfix avia_combo_widget"><div class='tabcontainer border_tabs top_tab tab_initial_open tab_initial_open__1'><div class="tab first_tab active_tab widget_tab_popular"><span>Beliebt</span></div><div class='tab_content active_tab_content'><ul class="news-wrap"><li class="news-content post-format-standard"><a class='news-link' title='Faszien-ierendes!' href='http://www.diana-yoga.de/2016/04/faszien-ierendes/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Faszien" srcset="http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Faszien-ierendes!<span class='news-time'>3. April 2016 - 09:42</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Beckenbodentraining &#8211; Verlosung' href='http://www.diana-yoga.de/2015/12/beckenbodentraining-verlosung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Beckenboden Yoga" srcset="http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Beckenbodentraining &#8211; Verlosung<span class='news-time'>13. Dezember 2015 - 09:32</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Yoga hilft bei Asthma' href='http://www.diana-yoga.de/2011/06/yoga-hilft-bei-asthma/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Yoga gegen Asthma" srcset="http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Yoga hilft bei Asthma<span class='news-time'>27. Juni 2011 - 07:57</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Achtsamkeit – DVD-Verlosung' href='http://www.diana-yoga.de/2015/11/achtsamkeit-dvd-verlosung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Achtsam-im-Hier-und-Jetzt" srcset="http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Achtsamkeit – DVD-Verlosung<span class='news-time'>29. November 2015 - 09:45</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Verlosung: Yoga-Mode für Männer' href='http://www.diana-yoga.de/2015/10/der-yoga-herbst-wird-kuschelig/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2015/10/Verlosung-Herbst-Yoga-Outfit1-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Verlosung-Herbst-Yoga-Outfit" srcset="http://www.diana-yoga.de/wp-content/uploads/2015/10/Verlosung-Herbst-Yoga-Outfit1-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2015/10/Verlosung-Herbst-Yoga-Outfit1-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2015/10/Verlosung-Herbst-Yoga-Outfit1-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2015/10/Verlosung-Herbst-Yoga-Outfit1-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Verlosung: Yoga-Mode für Männer<span class='news-time'>6. Oktober 2015 - 09:04</span></strong></a></li></ul></div><div class="tab widget_tab_recent"><span>Neu</span></div><div class='tab_content'><ul class="news-wrap"><li class="news-content post-format-standard"><a class='news-link' title='Was ist ein Drishti &#8211; was bringt er im Yoga?' href='http://www.diana-yoga.de/2017/01/was-ist-ein-drishti-was-bringt-er-im-yoga/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/01/Dritshti-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Drishti - der Blickwinkel" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/01/Dritshti-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/01/Dritshti-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/01/Dritshti-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/01/Dritshti-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Was ist ein Drishti &#8211; was bringt er im Yoga?<span class='news-time'>29. Januar 2017 - 10:26</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Mit diesen 5 Yoga-Übungen den Bürostress vergessen' href='http://www.diana-yoga.de/2017/01/mit-diesen-5-yoga-uebungen-den-buerostress-vergessen/'><span class='news-thumb '><img width="36" height="24" src="http://www.diana-yoga.de/wp-content/uploads/2009/12/Yoga-im-Büro.jpg" class="attachment-widget size-widget wp-post-image" alt="Yoga gegen Bürostress" /></span><strong class='news-headline'>Mit diesen 5 Yoga-Übungen den Bürostress vergessen<span class='news-time'>9. Januar 2017 - 09:47</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Neujahrsvorsätze 2017: Träumen, planen und umsetzen' href='http://www.diana-yoga.de/2016/12/neujahrsvorsaetze-2017-traeumen-planen-umsetzen/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2016/12/pexels-photo-67442-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Erfolgreiches Jahr 2017" srcset="http://www.diana-yoga.de/wp-content/uploads/2016/12/pexels-photo-67442-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2016/12/pexels-photo-67442-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2016/12/pexels-photo-67442-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2016/12/pexels-photo-67442-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Neujahrsvorsätze 2017: Träumen, planen und umsetzen<span class='news-time'>27. Dezember 2016 - 10:17</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Yoga für die Verdauung' href='http://www.diana-yoga.de/2016/12/yoga-fuer-die-verdauung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2016/12/Yoga-gegen-Verdauung-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Yoga-fuer-die-Verdauung" srcset="http://www.diana-yoga.de/wp-content/uploads/2016/12/Yoga-gegen-Verdauung-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2016/12/Yoga-gegen-Verdauung-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2016/12/Yoga-gegen-Verdauung-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2016/12/Yoga-gegen-Verdauung-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Yoga für die Verdauung<span class='news-time'>12. Dezember 2016 - 09:19</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='5 Tipps gegen Knieschmerzen beim Yoga' href='http://www.diana-yoga.de/2016/11/5-tipps-gegen-knieschmerzen-beim-yoga/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2016/11/Happy-Knee-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Gesunde Knie" srcset="http://www.diana-yoga.de/wp-content/uploads/2016/11/Happy-Knee-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2016/11/Happy-Knee-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2016/11/Happy-Knee-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2016/11/Happy-Knee-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>5 Tipps gegen Knieschmerzen beim Yoga<span class='news-time'>27. November 2016 - 10:53</span></strong></a></li></ul></div><div class="tab widget_tab_comments"><span>Kommentare</span></div><div class='tab_content'><ul class="news-wrap"><li class="news-content"><a class='news-link' title='Yoga nach Schlaganfall' href='http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/comment-page-1/#comment-10640'><span class='news-thumb'><img alt='Diana' src='http://0.gravatar.com/avatar/33e30667e0c068b0dbb74a7ec318c30a?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/33e30667e0c068b0dbb74a7ec318c30a?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Liebe Nicole,
das tut mir von Herzen leid.
In Worms und...<span class='news-time'>7. Februar 2017 - 19:01 von Diana</span></strong></a></li><li class="news-content"><a class='news-link' title='Yoga nach Schlaganfall' href='http://www.diana-yoga.de/2009/08/yoga-nach-schlaganfall/comment-page-1/#comment-10639'><span class='news-thumb'><img alt='Nicole Borheier' src='http://0.gravatar.com/avatar/cf6c296e289d5b8fe231619a4c778325?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/cf6c296e289d5b8fe231619a4c778325?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Guten Tag, ich suche schon seit langer Zeit nach einer Möglichkeut,...<span class='news-time'>7. Februar 2017 - 15:22 von Nicole Borheier</span></strong></a></li><li class="news-content"><a class='news-link' title='Yoga hilft bei Asthma' href='http://www.diana-yoga.de/2011/06/yoga-hilft-bei-asthma/comment-page-1/#comment-10625'><span class='news-thumb'><img alt='Alex Hörstkamp' src='http://0.gravatar.com/avatar/6da196b6009543d2e490e3eefbdc3dec?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/6da196b6009543d2e490e3eefbdc3dec?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Hallo, ich kann nur immer wieder Einzelunterricht empfehlen...<span class='news-time'>22. Januar 2017 - 21:11 von Alex Hörstkamp</span></strong></a></li><li class="news-content"><a class='news-link' title='Mit diesen 5 Yoga-Übungen den Bürostress vergessen' href='http://www.diana-yoga.de/2017/01/mit-diesen-5-yoga-uebungen-den-buerostress-vergessen/comment-page-1/#comment-10614'><span class='news-thumb'><img alt='BirgitD' src='http://0.gravatar.com/avatar/049f619367716f279164507c77635c0b?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/049f619367716f279164507c77635c0b?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Ich nehme die Tipps gegen Stress gerne an. Yoga ist für...<span class='news-time'>16. Januar 2017 - 18:10 von BirgitD</span></strong></a></li><li class="news-content"><a class='news-link' title='Gehmeditation &#8211; Meditation in Bewegung' href='http://www.diana-yoga.de/2016/02/gehmeditation-meditation-in-bewegung/comment-page-1/#comment-10584'><span class='news-thumb'><img alt='Adem' src='http://0.gravatar.com/avatar/9ae3d142280dbc14e0e549dd06662142?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/9ae3d142280dbc14e0e549dd06662142?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Toller Artikel Diese Art des Meditierens erinnert mich an...<span class='news-time'>3. Januar 2017 - 21:15 von Adem</span></strong></a></li></ul></div><div class="tab last_tab widget_tab_tags"><span>Schlagworte</span></div><div class='tab_content tagcloud'></div></div><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column   first el_before_'><section id="text-15" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://www.diana-yoga.de/impressum/"> Impressum</a>&nbsp;&nbsp;&nbsp;<a href="http://www.diana-yoga.de/datenschutz/"> Datenschutzerklärung</a>
</div>
		<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	




			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Copyright - Diana-Yoga Blog</span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/Yoga.Winsen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_gplus av-social-link-gplus social_icon_2'><a target='_blank' href='https://plus.google.com/109727391970359480884' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Gplus'><span class='avia_hidden_link_text'>Gplus</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_3'><a target='_blank' href='https://twitter.com/Diana_Yoga' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>

		<a class='avia-post-nav avia-post-prev with-image' href='http://www.diana-yoga.de/2009/07/hund/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Yoga-Übung &#8211; abwärtsgerichteter Hund</span>            <span class='entry-image'><img width="80" height="73" src="http://www.diana-yoga.de/wp-content/uploads/2014/09/Diana-Yoga-herabschauender-Hund-Adho-Mukha-Svanasana-150x137.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Diana-Yoga-herabschauender-Hund-Adho-Mukha-Svanasana" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='http://www.diana-yoga.de/2009/08/was-ist-meditation/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="http://www.diana-yoga.de/wp-content/uploads/2009/08/Was-ist-Meditation-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Was-ist-Meditation" srcset="http://www.diana-yoga.de/wp-content/uploads/2009/08/Was-ist-Meditation-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2009/08/Was-ist-Meditation-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2009/08/Was-ist-Meditation-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2009/08/Was-ist-Meditation-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Was ist Meditation?</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.diana-yoga.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.diana-yoga.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.diana-yoga.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
	avia_framework_globals.gmap_api = ' AIzaSyCGffosdP33Ct7CwN-HuLwbjNu__fGQgq0 ';
/* ]]> */ 
</script>	
<script type='text/javascript' src='http://www.diana-yoga.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=776e46b1a9a6c71f5ecbb91dedee0e4b'></script>
<script type='text/javascript' src='http://www.diana-yoga.de/wp-includes/js/wp-embed.min.js?ver=776e46b1a9a6c71f5ecbb91dedee0e4b'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>
</body>
</html>
