<!DOCTYPE html><html lang="de-DE" class=" html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_10386 "><head><link rel="stylesheet" href="http://www.diana-yoga.de/wp-content/cache/min/1/11c618e6df67633cd7eaf60bb668b7d8.css" data-minify="1"/><script src="//cdn.optimizely.com/js/3380912048.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.diana-yoga.de/wp-content/cache/min/1/0adb75a48023caec63eb49f6554aa103.js" data-minify="1"></script><script src="http://www.diana-yoga.de/wp-content/cache/min/1/aeeb0dedf79a8190266e5be8d7d13366.js" data-minify="1"></script> <meta charset="UTF-8" /><title>Hilft Yoga gegen Allergien? Und wenn ja, wie? » Seite 1</title><meta name="description" content="Mit diesen Yoga-Übungen kannst du deine Allergie-Symptome mindern. Sie wirken entspannend auf das Nervensystem und lindern Stress." /><meta name="robots" content="noindex, follow" /><link rel="canonical" href="http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel='dns-prefetch' href='//www.diana-yoga.de' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog &raquo; Feed" href="http://www.diana-yoga.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog &raquo; Kommentar-Feed" href="http://www.diana-yoga.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog &raquo; Hilft Yoga gegen Allergien? Und wenn ja, wie? Kommentar-Feed" href="http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='avia-print-css'  href='http://www.diana-yoga.de/wp-content/themes/enfold/css/print.css?ver=4.2' type='text/css' media='print' /> <script type='text/javascript'>var mejsL10n = {"language":"de-de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Philippinisch","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galizisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.diana-yoga.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diana-yoga.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diana-yoga.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Yoga für Kletterer' href='http://www.diana-yoga.de/2017/05/yoga-fuer-kletterer/' /><link rel='next' title='Yoga-Buch Verlosung &#8211; Yoga für dein Leben, die Verbindung aus Körper, Geist und Herz' href='http://www.diana-yoga.de/2017/06/yoga-buch-verlosung-yoga-fuer-dein-leben-die-verbindung-aus-koerper-geist-und-herz/' /><link rel='shortlink' href='http://www.diana-yoga.de/?p=10386' /><link href="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yoga-gegen-Allergien.jpg" rel="image_src" /><meta property="og:site_name" content="Diana-Yoga Blog"/><meta property="og:locale" content="de_DE"/><meta property="og:locale:alternate" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Hilft Yoga gegen Allergien? Und wenn ja, wie?"/><meta property="og:url" content="http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/"/><meta property="og:image" content="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yoga-gegen-Allergien.jpg"/><meta property="og:description" content="Mit diesen Yoga-Übungen kannst du deine Allergie-Symptome mindern. Sie wirken entspannend auf das Nervensystem und lindern Stress."/>  <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diana-yoga.de/?wordfence_lh=1&hid=9C8C96694397BE7E68D1D85F43FE1E10');</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Diana-Yoga Blog RSS2 Feed" href="http://www.diana-yoga.de/feed/" /><link rel="pingback" href="http://www.diana-yoga.de/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop
.cart_dropdown_link{height:100px;line-height:100px}.html_top_nav_header .av-logo-container{height:100px}.html_header_top.html_header_sticky #top #wrap_all
#main{padding-top:180px}</style><!--[if lt IE 9]><script src="http://www.diana-yoga.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]--><link rel="icon" href="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.diana-yoga.de/wp-content/uploads/2016/08/cropped-Diana-Yoga-Logo-270x270.jpg" /><style type='text/css'>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;src:url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');src:url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'),
url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'),
url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'),
url('http://www.diana-yoga.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9578705-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1624021941206209']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);</script> <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1624021941206209&amp;ev=PixelInitialized" /></noscript>  <script type="text/javascript">window.cookieconsent_options = {"message":"Diese Webseite nutzt Cookies, um Dir die optimale Nutzung zu ermöglichen.","dismiss":"Okay","learnMore":"Mehr Infos","link":"http://www.diana-yoga.de/datenschutz/","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <style>a.cc_more_info{color:#945FA5}a.cc_btn.cc_btn_accept_all{background-color:#945FA5}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a8cab9cbc875f137a96f009c28e7364d"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script> </head><body id="top" class="post-template-default single single-post postid-10386 single-format-standard boxed verdana-websave _verdana " itemscope="itemscope" itemtype="https://schema.org/WebPage" ><div id='wrap_all'> <header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" ><div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_left av_extra_header_active av_entry_id_10386'><div class='container'><ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/Yoga.Winsen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/dianarick.yoga/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_3'><a target='_blank' href='https://twitter.com/Diana_Yoga' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li></ul></div></div><div  id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='http://www.diana-yoga.de/'><img height='100' width='300' src='http://www.diana-yoga.de/wp-content/themes/enfold-child/images/header.jpg' alt='Diana-Yoga Blog' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-7993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-themen-allgemein/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Themen allgemein</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-8015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-trends/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Trends</span></a></li><li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-musik/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Musik</span></a></li><li id="menu-item-8004" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/erlebnisbericht/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Erlebnisbericht</span></a></li><li id="menu-item-7995" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/testbericht/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Testbericht</span></a></li><li id="menu-item-8012" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-podcast/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga Podcast</span></a></li><li id="menu-item-8010" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-fun/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga Fun</span></a></li></ul></li><li id="menu-item-7994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="http://www.diana-yoga.de/category/yoga-blog/asanas-yoga-uebungen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Asanas &#8211; Yoga-Übungen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/uebungstipps/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Übungstipps</span></a></li><li id="menu-item-7996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-als-therapie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga als Therapie</span></a></li><li id="menu-item-8011" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-fur-schwangere/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga für Schwangere</span></a></li></ul></li><li id="menu-item-7997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-faq/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga FAQ</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-8000" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-richtungen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga-Richtungen</span></a></li><li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diana-yoga.de/category/yoga-blog/indische-gotter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">indische Götter</span></a></li></ul></li><li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://www.diana-yoga.de/category/yoga-blog/atmung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Atmung</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li id="menu-item-8009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://www.diana-yoga.de/category/yoga-blog/meditation/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meditation</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li id="menu-item-8013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-6"><a href="http://www.diana-yoga.de/category/yoga-blog/yoga-sutra/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yoga Sutra</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-7"><a href="http://www.diana-yoga.de/category/yoga-blog/om-des-tages/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Om des Tages</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li id="menu-item-9942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-8"><a href="http://www.yoga-in-winsen.de/yoga-in-der-gruppe/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kurse</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div></nav></div></div></div><div class='header_bg'></div></header><div id='main' data-scroll-offset='98'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha  av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" ><article class='post-entry post-entry-type-standard post-entry-10386 post-loop-1 post-parity-odd post-entry-last single-big  post-10386 post type-post status-publish format-standard has-post-thumbnail hentry category-yoga-als-therapie category-yoga-blog'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" > <a href='http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/' rel='bookmark' title='Permanenter Link zu: Hilft Yoga gegen Allergien? Und wenn ja, wie?'>Hilft Yoga gegen Allergien? Und wenn ja, wie? <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2017-06-05T10:23:35+00:00" >5. Juni 2017</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/#comments" class="comments-link" >1 Kommentar</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="http://www.diana-yoga.de/category/yoga-blog/yoga-als-therapie/" rel="tag">Yoga als Therapie</a>, <a href="http://www.diana-yoga.de/category/yoga-blog/" rel="tag">Yoga-Blog</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">von <span class="entry-author-link"  itemprop="author" ><span class="vcard author"><span class="fn"><a href="http://www.diana-yoga.de/author/diana/" title="Beiträge von Diana" rel="author">Diana</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="twoclick_social_bookmarks_post_10386 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/*  */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_10386')){$('.twoclick_social_bookmarks_post_10386').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn du hier klickst, wird der Button aktiv und du kannst deine Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"like","language":"de_DE"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.diana-yoga.de\/2017\/06\/hilft-yoga-gegen-allergien-und-wenn-ja-wie\/","post_id":10386,"post_title_referrer_track":"Hilft+Yoga+gegen+Allergien%3F+Und+wenn+ja%2C+wie%3F","display_infobox":"off"});}});
/* ]]&gt; */</script></div><p><img class="aligncenter size-full wp-image-10387" src="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yoga-gegen-Allergien.jpg" alt="Yoga-gegen-Allergien" width="400" height="300" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yoga-gegen-Allergien.jpg 400w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yoga-gegen-Allergien-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></p><p>Was ist eigentlich eine Allergie?<br /> &#8222;Als <strong>Allergie</strong> wird eine überschießende krankhafte Abwehrreaktion des Immunsystems auf bestimmte normalerweise harmlose Umweltstoffe (Allergene) bezeichnet.&#8220; (Quelle: <a href="https://de.wikipedia.org/wiki/Allergie" target="_blank" rel="noopener noreferrer"><strong>Wikipedia</strong></a>)</p><p>Das heißt der Körper reagiert sensibel auf bestimmte Substanzen. Diese Substanzen können z.B. Gräser, Pollen, Tierhaare, Nahrungsmittel, Kosmetik, uvm., sein. Kommt der Körper mit diesen Substanzen in Berührung reagiert er mit Abwehr. Bei einigen Allergien reicht es schon wenn der Reizstoff in der Nähe ist. Diese Abwehr kann sich mit laufender Nase, tränenden Augen, Husten, Atemnot oder auch Hautreaktionen äußern. Im schlimmsten Fall können sogar chronische Krankheiten wie z.B. Bronchitis oder Asthma entstehen.</p><p>Vielleicht wirst du über das ganze Jahr geplagt oder es trifft dich nur zu bestimmten Jahreszeiten. Es ist immer eine Einschränkung und nicht lustig.</p><h3>Yoga stärkt das Immunsystem</h3><p>Vielleicht hast du schon festgestellt, dass sich deine Allergie verschlimmert wenn du Stress hast. Mit diesen gezielten Yoga-Übungen kannst du das Immunsystem stärken und Resilienz aufbauen.</p><p><span id="more-10386"></span></p><p>Du solltest die folgenden Yoga-Übungen, die vor allem auf die Meridiane von Lunge, Milz und Niere abgestimmt sind, nicht nur bei einem akuten Allergieschub üben, sondern am besten regelmäßig. So kannst du dein Wohlbefinden und deine allgemeine Gesundheit verbessern.</p><p>Beginne zur Beruhigung des Geistes mit der Wechselatmung <a href="http://www.diana-yoga.de/2009/10/die-wechselatmung/" target="_blank" rel="noopener noreferrer"><strong>Nadi Shodana</strong></a>. Nach ca. 3 bis 5 Minuten wirst du dich erholt und entspannt fühlen.</p><p>Lass dann eine kleine Yoga-Sequenz aus Kindhaltung, Kuh, heraubschauender Hund, Kuh, Kindhaltung, usw. folgen, die du in einem ruhigen und gleichmäßigen Atemrhythmus machst.</p><div id="attachment_10394" style="max-width: 410px" class="wp-caption aligncenter"><img class="size-full wp-image-10394" src="http://www.diana-yoga.de/wp-content/uploads/2017/06/yoga-bei-allergie.gif" alt="Yoga-Sequenz gegen Allergie" width="400" height="300" /><p class="wp-caption-text">Yoga-Sequenz gegen Allergie</p></div><p>Für Weite und Raum im Brustkorb, kannst du die Yoga-Übung <strong><a href="http://www.diana-yoga.de/2011/01/yoga-uebung-schulterbruecke-setu-bandha-sarvangsasana/" target="_blank" rel="noopener noreferrer">Schulterbrücke</a> </strong>üben. Entweder mit den Händen hinter dem Rücken verschränkt oder unterstützt mit einem Klotz oder Kissen unter dem Kreuzbein.</p><div id="attachment_9710" style="max-width: 410px" class="wp-caption aligncenter"><img class="wp-image-9710 size-full" src="http://www.diana-yoga.de/wp-content/uploads/2016/07/Schulterbruecke.gif" alt="Schulterbruecke" width="400" height="300" /><p class="wp-caption-text">Yoga-Übung Schulterbrücke</p></div><p>Ganz wichtig am Ende deiner Yoga-Praxis ist die Entspannung. Besonders geeignet um dein Nervensystem zu entspannen ist <a href="http://www.diana-yoga.de/2012/06/was-ist-yoga-nidra/" target="_blank" rel="noopener noreferrer"><strong>Yoga Nidra</strong></a>. Am besten zu probierst es gleich mal aus.</p><h3>Was kann noch gegen Allergien helfen?</h3><p>Als Erstes sollten die Allergene vermieden werden, auf die der Körper negativ reagiert. Weitere zu vermeidende Nahrungsmittel sind: Alkohol, Kaffee, Zucker und Limonaden. Das Rauchen sollte besser aufgegeben werden.</p><p>Gönn dir viel Entspannung und ausreichend Schlaf. Wenn du das magst lass dich mit einer Massage verwöhnen oder gönn dir einen Spa-Tag mit Dampfbädern.</p><p>Namasté<br /> Deine Diana</p><h4><p>Ähnliche Artikel:</h4><ul class="similar-posts"><li><a href="http://www.diana-yoga.de/2012/10/mit-yoga-gegen-die-alljahrliche-herbstgrippe/" rel="bookmark" title="22. Oktober 2012">Mit Yoga gegen die alljährliche Herbstgrippe</a></li><li><a href="http://www.diana-yoga.de/2011/08/yoga-zu-hause-tipps-und-sequenzen-fuer-anfaenger/" rel="bookmark" title="18. August 2011">Yoga zu Hause: Tipps und Sequenzen für Anfänger</a></li><li><a href="http://www.diana-yoga.de/2010/02/rueckenschmerzen-vom-schneeschieben/" rel="bookmark" title="16. Februar 2010">Rückenschmerzen vom Schneeschieben? Yoga verschafft Abhilfe!</a></li><li><a href="http://www.diana-yoga.de/2010/03/yoga-uebung-der-schulterstand/" rel="bookmark" title="25. März 2010">Yoga Übung der Schulterstand &#8211; Salamba Sarvangasana</a></li><li><a href="http://www.diana-yoga.de/2009/08/menstruationsbeschwerden/" rel="bookmark" title="5. August 2009">Yoga gegen Menstruationsbeschwerden</a></li></ul><p></p></div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/&amp;t=Hilft%20Yoga%20gegen%20Allergien%3F%20Und%20wenn%20ja%2C%20wie%3F' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Hilft%20Yoga%20gegen%20Allergien%3F%20Und%20wenn%20ja%2C%20wie%3F&url=http://www.diana-yoga.de/?p=10386' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div></article><div class='single-big'></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>1</span> <span class='comment-text'>Antwort</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container'><ol class="commentlist" id="comments"><li class="comment even thread-even depth-1" id="li-comment-10742"><div id="comment-10742"> <article><div class="gravatar"> <img alt='Kristina' src='http://2.gravatar.com/avatar/81beafae5666511694c5ae52edc9f36d?s=60&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/81beafae5666511694c5ae52edc9f36d?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class='comment_content'> <header class="comment-header"><cite class="author_name heading"><cite class="comment_author_name">Kristina</cite></cite> <span class="says">says:</span><div class="comment-meta commentmetadata"> <a href="http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/comment-page-1/#comment-10742"> <time  > 25. November 2017 um 08:52 </time> </a></div> </header><div class='comment_text entry-content-wrapper clearfix' ><p>Ich gehe jetzt auch seit ein paar Monaten in einen Yoga-Kurs, ich meine wirklich positive Effekte zu merken! Gegen meinen Heuschnupfen hilft außerdem OPC!<br /> OPC besteht aus Traubenkernen und ist Histamin-hemmend. MSM soll auch helfen, ich werde demnächst mal eine Kombi OPC und MSM ausprobieren. OPC alleine hilft schon einmal ganz gut, die Allergie zu vermindern!<br /> lg Tina</p></div></div></article></div></li></ol></div><div class='comment_container'><h3 class='miniheading'>Dein Kommentar</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.diana-yoga.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="3ab74e83cd"  name="9779e78fa3"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0b393dca134ea6d8e9ac25268b413fe6" );document.getElementById("3ab74e83cd").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10386' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div> </main><aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="text-29" class="widget clearfix widget_text"><h3 class="widgettitle">Namasté</h3><div class="textwidget"><p><img src="http://www.diana-yoga.de/wp-content/uploads/2016/08/Diana-Yoga-Namaste.jpg" width="200" height="266" align="center" alt="Diana-Yoga-Porträt" title="Porträt Diana-Yoga" border="0" /></p><p>Ich bin Diana, Yoga-Enthusiastin und Bloggerin. Auf meinem Blog Diana-Yoga schreibe ich über mein Leben als leiden-schaftliche Yogini auf und abseits der Yogamatte. Viel Spaß beim Lesen.</p></div> <span class="seperator extralight-border"></span></section><section id="text-30" class="widget clearfix widget_text"><div class="textwidget"><hr /></div> <span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search"><form action="http://www.diana-yoga.de/" id="searchform" method="get" class=""><div> <input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" /> <input type="text" id="s" name="s" value="" placeholder='Suche' /></div></form><span class="seperator extralight-border"></span></section><section id="text-14" class="widget clearfix widget_text"><div class="textwidget"><hr /></div> <span class="seperator extralight-border"></span></section><section id="text-8" class="widget clearfix widget_text"><h3 class="widgettitle">Newsletter Anmeldung</h3><div class="textwidget">Du möchtest mehr von Diana-Yoga? Dann melde Dich jetzt für den Newsletter an und erhalte <strong>gratis</strong> eine Anleitung zum <strong>Sonnengruß</strong> zum Ausdrucken!<center><a href="http://www.diana-yoga.de/post_notification_header/" target="_blank"><img src="http://www.diana-yoga.de/wp-content/themes/xmascat/images/sonnengruss-a.jpg" width="300" height="70" align="center" alt="Diana-Yoga-Newsletter abonnieren + Sonnengruß gratis" title="kein Artikel verpassen - Newsletter Diana-Yoga abonnieren" border="0" /></a></center><p style="padding-top:10px;"><div class='avia-button-wrap avia-button-center '><a href='http://www.diana-yoga.de/post_notification_header/' class='avia-button   avia-icon_select-yes-left-icon avia-color-theme-color avia-size-medium avia-position-center '  target="_blank"   ><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' >Jetzt anmelden!</span></a></div></p><hr /></div> <span class="seperator extralight-border"></span></section><section id="text-11" class="widget clearfix widget_text"><h3 class="widgettitle">Nachhaltiger Yogashop</h3><div class="textwidget"><p style="font-size: small; text-align: center;">Werbung</p><p><script language="javascript" type="text/javascript">var myTarget='http://track.webgains.com/click.html?wglinkid=595277&wgcampaignid=99198&js=0';
var uri = 'http://track.webgains.com/link.html?wglinkid=595277&wgcampaignid=99198';
document.write('<a href="'+myTarget+'" target="_blank" onMouseOver="window.status=\'http://www.greenyogashop.com\';return true;" onMouseOut="window.status=\'\'"><img src="'+uri+'" width="300" height="250" border="0" alt=""/></a>');</script></p></div> <span class="seperator extralight-border"></span></section><section id="text-27" class="widget clearfix widget_text"><div class="textwidget"><hr /></div> <span class="seperator extralight-border"></span></section><section id="text-18" class="widget clearfix widget_text"><h3 class="widgettitle">Mein Yoga-Buchtipp</h3><div class="textwidget"><p style="font-size: small; text-align: center;">Werbung<br /> <a target="_blank"  href="https://www.amazon.de/gp/product/3778782525/ref=as_li_tl?ie=UTF8&#038;camp=1638&#038;creative=6742&#038;creativeASIN=3778782525&#038;linkCode=as2&#038;tag=diayog-21&#038;linkId=4c36635eda93c8045e60eb399690d17a"><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&#038;MarketPlace=DE&#038;ASIN=3778782525&#038;ServiceVersion=20070822&#038;ID=AsinImage&#038;WS=1&#038;Format=_SL250_&#038;tag=diayog-21" ></a><img src="//ir-de.amazon-adsystem.com/e/ir?t=diayog-21&#038;l=am2&#038;o=3&#038;a=3778782525" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></p></div> <span class="seperator extralight-border"></span></section><section id="text-28" class="widget clearfix widget_text"><div class="textwidget"><hr /></div> <span class="seperator extralight-border"></span></section><section id="text-19" class="widget clearfix widget_text"><h3 class="widgettitle">Beliebte Blog-Artikel</h3><div class="textwidget"></div> <span class="seperator extralight-border"></span></section><section id="avia_combo_widget-2" class="widget clearfix avia_combo_widget"><div class='tabcontainer border_tabs top_tab tab_initial_open tab_initial_open__1'><div class="tab first_tab active_tab widget_tab_popular"><span>Beliebt</span></div><div class='tab_content active_tab_content'><ul class="news-wrap"><li class="news-content post-format-standard"><a class='news-link' title='Faszien-ierendes!' href='http://www.diana-yoga.de/2016/04/faszien-ierendes/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Faszien" srcset="http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2016/03/Faszien-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Faszien-ierendes!<span class='news-time'>3. April 2016 - 09:42</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Beckenbodentraining &#8211; Verlosung' href='http://www.diana-yoga.de/2015/12/beckenbodentraining-verlosung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Beckenboden Yoga" srcset="http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2015/12/Beckenboden2-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Beckenbodentraining &#8211; Verlosung<span class='news-time'>13. Dezember 2015 - 09:32</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Yoga-Buch Verlosung &#8211; Yoga für dein Leben, die Verbindung aus Körper, Geist und Herz' href='http://www.diana-yoga.de/2017/06/yoga-buch-verlosung-yoga-fuer-dein-leben-die-verbindung-aus-koerper-geist-und-herz/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Yogabuch-Yoga-fuer-dein-Leben" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Yoga-Buch Verlosung &#8211; Yoga für dein Leben, die Verbindung...<span class='news-time'>26. Juni 2017 - 08:15</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Yoga bei Asthma' href='http://www.diana-yoga.de/2011/06/yoga-hilft-bei-asthma/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Yoga gegen Asthma" srcset="http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2011/06/Yoga-gegen-Asthma-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Yoga bei Asthma<span class='news-time'>27. Juni 2011 - 07:57</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Achtsamkeit – DVD-Verlosung' href='http://www.diana-yoga.de/2015/11/achtsamkeit-dvd-verlosung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Achtsam-im-Hier-und-Jetzt" srcset="http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2015/11/Achtsam-im-Hier-und-Jetzt-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Achtsamkeit – DVD-Verlosung<span class='news-time'>29. November 2015 - 09:45</span></strong></a></li></ul></div><div class="tab widget_tab_recent"><span>Neu</span></div><div class='tab_content'><ul class="news-wrap"><li class="news-content post-format-standard"><a class='news-link' title='So kreierst du zu Hause die perfekte Yoga-Atmosphäre' href='http://www.diana-yoga.de/2017/11/so-kreierst-du-zu-hause-die-perfekte-yoga-atmosphaere/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/11/Yoga-Atmosphäre1-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Yoga-Atmosphäre" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/11/Yoga-Atmosphäre1-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/11/Yoga-Atmosphäre1-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/11/Yoga-Atmosphäre1-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/11/Yoga-Atmosphäre1-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>So kreierst du zu Hause die perfekte Yoga-Atmosphäre<span class='news-time'>13. November 2017 - 09:44</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Beim Yoga die Hüllen fallen lassen…' href='http://www.diana-yoga.de/2017/10/beim-yoga-die-huellen-fallen-lassen/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/10/Die-Huellen-fallen-lassen-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Lass die Hüllen beim Yoga fallen" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/10/Die-Huellen-fallen-lassen-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/10/Die-Huellen-fallen-lassen-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/10/Die-Huellen-fallen-lassen-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/10/Die-Huellen-fallen-lassen-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Beim Yoga die Hüllen fallen lassen…<span class='news-time'>8. Oktober 2017 - 10:43</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Die bekanntesten Yoga-Symbole und ihre Bedeutung' href='http://www.diana-yoga.de/2017/09/die-bekanntesten-yoga-symbole-und-ihre-bedeutung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/09/OM-Symbol-gross-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Yoga-Symbole und ihre Bedeutung" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/09/OM-Symbol-gross-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/09/OM-Symbol-gross-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/09/OM-Symbol-gross-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/09/OM-Symbol-gross-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Die bekanntesten Yoga-Symbole und ihre Bedeutung<span class='news-time'>3. September 2017 - 10:00</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Gesunde Füße um Knieschmerzen zu vermeiden!' href='http://www.diana-yoga.de/2017/08/gesunde-fuesse-um-knieschmerzen-zu-vermeiden/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/08/Gesunde-Füße-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Gesunde Füße" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/08/Gesunde-Füße-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/08/Gesunde-Füße-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/08/Gesunde-Füße-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/08/Gesunde-Füße-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Gesunde Füße um Knieschmerzen zu vermeiden!<span class='news-time'>13. August 2017 - 10:46</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Dein Smartphone als Objekt der modernen Entspannung?!' href='http://www.diana-yoga.de/2017/07/dein-smartphone-als-objekt-der-modernen-entspannung/'><span class='news-thumb '><img width="36" height="36" src="http://www.diana-yoga.de/wp-content/uploads/2017/07/Smartphone-1-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="Smartphone-zur-Entspannung" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/07/Smartphone-1-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/07/Smartphone-1-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/07/Smartphone-1-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/07/Smartphone-1-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Dein Smartphone als Objekt der modernen Entspannung?!<span class='news-time'>30. Juli 2017 - 10:44</span></strong></a></li></ul></div><div class="tab widget_tab_comments"><span>Kommentare</span></div><div class='tab_content'><ul class="news-wrap"><li class="news-content"><a class='news-link' title='Hilft Yoga gegen Allergien? Und wenn ja, wie?' href='http://www.diana-yoga.de/2017/06/hilft-yoga-gegen-allergien-und-wenn-ja-wie/comment-page-1/#comment-10742'><span class='news-thumb'><img alt='Kristina' src='http://2.gravatar.com/avatar/81beafae5666511694c5ae52edc9f36d?s=48&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/81beafae5666511694c5ae52edc9f36d?s=96&#038;d=blank&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Ich gehe jetzt auch seit ein paar Monaten in einen Yoga-Kurs,...<span class='news-time'>25. November 2017 - 08:52 von Kristina</span></strong></a></li><li class="news-content"><a class='news-link' title='ayurvedische Mundhygiene mit dem Zungenreiniger' href='http://www.diana-yoga.de/2009/10/zungenreiniger/comment-page-1/#comment-10741'><span class='news-thumb'><img alt='Jojo und Jezz' src='http://1.gravatar.com/avatar/1daedea9e710986d533acbf39ae74115?s=48&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/1daedea9e710986d533acbf39ae74115?s=96&#038;d=blank&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Hi Diana,schönen Blog hast Du hier.
Haben seit ca....<span class='news-time'>14. November 2017 - 18:02 von Jojo und Jezz</span></strong></a></li><li class="news-content"><a class='news-link' title='Yoga nach Bandscheibenvorfall Do oder Don‘t?' href='http://www.diana-yoga.de/2015/03/yoga-nach-bandscheibenvorfall-do-oder-dont/comment-page-1/#comment-10740'><span class='news-thumb'><img alt='Nevresim Takımları' src='http://0.gravatar.com/avatar/9620bba6901e1dded03bad32f128731d?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/9620bba6901e1dded03bad32f128731d?s=96&#038;d=blank&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Danke für die Mühe, die Sie gemacht haben, um das alles...<span class='news-time'>9. November 2017 - 14:41 von Nevresim Takımları</span></strong></a></li><li class="news-content"><a class='news-link' title='Leberreinigung &#8211; ein Selbstversuch' href='http://www.diana-yoga.de/2010/06/leberreinigung-ein-selbstversuch/comment-page-1/#comment-10737'><span class='news-thumb'><img alt='Mathilde Schäfer' src='http://2.gravatar.com/avatar/b29db99e76a0490763c24014850fb2f6?s=48&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/b29db99e76a0490763c24014850fb2f6?s=96&#038;d=blank&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Sehr interessant! Du hast auf diese Weise tatsächlich deine...<span class='news-time'>25. Oktober 2017 - 18:49 von Mathilde Schäfer</span></strong></a></li><li class="news-content"><a class='news-link' title='Ich packe meine Yoga-Festival-Tasche' href='http://www.diana-yoga.de/2015/06/ich-packe-meine-yoga-festival-tasche/comment-page-1/#comment-10736'><span class='news-thumb'><img alt='Ursel' src='http://0.gravatar.com/avatar/95aa23d5aa047b0586eaac4ba736fc91?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/95aa23d5aa047b0586eaac4ba736fc91?s=96&#038;d=blank&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /></span><strong class='news-headline'>Danke für die Zusammenfassung, damit bin ich auf jeden...<span class='news-time'>23. Oktober 2017 - 14:57 von Ursel</span></strong></a></li></ul></div><div class="tab last_tab widget_tab_tags"><span>Schlagworte</span></div><div class='tab_content tagcloud'></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column   first el_before_'><section id="text-15" class="widget clearfix widget_text"><div class="textwidget"><a href="http://www.diana-yoga.de/impressum/"> Impressum</a>&nbsp;&nbsp;&nbsp;<a href="http://www.diana-yoga.de/datenschutz/"> Datenschutzerklärung</a></div> <span class="seperator extralight-border"></span></section></div></div></div> <footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" ><div class='container'><span class='copyright'>Copyright - Diana-Yoga Blog</span><ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/Yoga.Winsen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/dianarick.yoga/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_3'><a target='_blank' href='https://twitter.com/Diana_Yoga' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li></ul></div> </footer></div><a class='avia-post-nav avia-post-prev with-image' href='http://www.diana-yoga.de/2017/05/yoga-fuer-kletterer/' > <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Yoga für Kletterer</span> <span class='entry-image'><img width="80" height="80" src="http://www.diana-yoga.de/wp-content/uploads/2017/05/yoga-fuer-kletterer-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Yoga für Kletterer" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/05/yoga-fuer-kletterer-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/05/yoga-fuer-kletterer-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/05/yoga-fuer-kletterer-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/05/yoga-fuer-kletterer-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='http://www.diana-yoga.de/2017/06/yoga-buch-verlosung-yoga-fuer-dein-leben-die-verbindung-aus-koerper-geist-und-herz/' > <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Yogabuch-Yoga-fuer-dein-Leben" srcset="http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-80x80.jpg 80w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-36x36.jpg 36w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-180x180.jpg 180w, http://www.diana-yoga.de/wp-content/uploads/2017/06/Yogabuch-Yoga-fuer-dein-Leben-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Yoga-Buch Verlosung &#8211; Yoga für dein Leben, die Verbindung aus Körper,...</span> </span> </span></a></div> <script type='text/javascript'>/*  */  
var avia_framework_globals = avia_framework_globals || {};
	avia_framework_globals.gmap_api = ' AIzaSyCGffosdP33Ct7CwN-HuLwbjNu__fGQgq0 ';
	avia_framework_globals.gmap_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key= AIzaSyCGffosdP33Ct7CwN-HuLwbjNu__fGQgq0 &callback=aviaOnGoogleMapsLoaded';
	avia_framework_globals.gmap_builder_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key= AIzaSyCGffosdP33Ct7CwN-HuLwbjNu__fGQgq0 &callback=av_builder_maps_loaded';
	avia_framework_globals.gmap_backend_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&callback=av_backend_maps_loaded';
	avia_framework_globals.gmap_source = 'https://maps.googleapis.com/maps/api/js?v=3.30&key= AIzaSyCGffosdP33Ct7CwN-HuLwbjNu__fGQgq0 ';
/*  */</script> <script type='text/javascript'>/*  */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.diana-yoga.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.diana-yoga.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.diana-yoga.de/wp-admin/admin-ajax.php';
/*  */</script> <script src="http://www.diana-yoga.de/wp-content/cache/min/1/6cfade994f9cdab897b296e580c71d17.js" data-minify="1"></script><script src="http://www.diana-yoga.de/wp-content/cache/min/1/cdc2403593f6741a4a3f62093b7eac5a.js" data-minify="1"></script><a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a><div id="fb-root"></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1511898238 -->